-40%
Le deal à ne pas rater :
Casque sans fil Bluetooth Bose QuietComfort 35 II
229 € 379 €
Voir le deal

Problème de démarrage (oui encore un) mais à froid....

Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 12:50

Salut à tous,

HPI BAJA 23cc carbu walbro 813 (neuf, changé car le précédent avait une prise d'air)
Une espèce de power box entre le carbu et le moteur.
Réso pas d’origine mais je n'ai pas la marque ni le model.

Bon voila mon soucis.

Donc j'ai changé mon carbu hier car avec le précédant de l'essence feuillait de la brise, et le moteur avait une prise d'air et donc ralenti instable, impossible a régler etc je ne vous apprend rien.

Et avec le nouveau carbu (WT-813) impossible de démarrer... SAUF si je mets de l'essence directement dans le moteur par la bougie (c'est mes restes de quelques année de 1/Cool. Et là le moteur tourne ( à assez haut régime à mon goût mais a voir si c'est pas le réso qui me donne cet effet ou pas ou un mauvais réglage) quand je touche aux visses de réglage le moteur réagit donc je réglages à venir. Et une fois chaud le moteur démarre j'ai envie de dire normalement :-)

Ma question est donc, comment ça se fait qu'il ne démarre pas à froid.... (j'ai lu que des soucis de démarrage à chaud... ).
Problème de réglage? Prise d'air?

Voila merci à vous pour vos réponses et j’espère qu'il n'y a pas déjà un sujet comme celui ci mais en tout cas pas trouvé.

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Pytou le Mar 3 Jan 2017 - 12:59

C quoi ta bougie Question
Quel état Question
Pytou
Pytou
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 103
Localisation : Queven (Morbihan)
Modèle de Rc : - HPI Baja Sandrail "Sidewinder" X5 full options, moteur zenoah 29cc prepa hobby center, embrayage 4 pts Lauter, Victory RC Bigbore Cool

- HPI Baja court "The Short Basher", moteur zenoah G320RC, Victory RC Propipe

- HPI Baja "The Darkvenger", moteur SCZ-E290, pot Vador500 affraid
Problème de démarrage (oui encore un) mais à froid.... SautelunettesProblème de démarrage (oui encore un) mais à froid.... 163827 Problème de démarrage (oui encore un) mais à froid.... Sautelunettes
Date d'inscription : 22/04/2007

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 13:28

Mieux que des mots voici les photos  
Problème de démarrage (oui encore un) mais à froid.... Image10
Problème de démarrage (oui encore un) mais à froid.... Image11


Dernière édition par Dodorian le Mar 3 Jan 2017 - 13:29, édité 1 fois (Raison : J ai envoyé trop de photos)

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Pytou le Mar 3 Jan 2017 - 18:17

Préfère une CMR7H (bougie froide)
Ne dépasse pas les 3% d'huile pour ton mélange
Utilise une bonne huile 100% synthèse bien sûr (iPone Stroke 2R par exemple)
Règle ton carbu correctement (voir sujets dédiés sur le fofo) en commençant par les réglages ´usine´ et en augmentant un peu le ralenti pour démarrer à froid Wink

T'as un starter sur ton carbu Question
Pytou
Pytou
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 103
Localisation : Queven (Morbihan)
Modèle de Rc : - HPI Baja Sandrail "Sidewinder" X5 full options, moteur zenoah 29cc prepa hobby center, embrayage 4 pts Lauter, Victory RC Bigbore Cool

- HPI Baja court "The Short Basher", moteur zenoah G320RC, Victory RC Propipe

- HPI Baja "The Darkvenger", moteur SCZ-E290, pot Vador500 affraid
Problème de démarrage (oui encore un) mais à froid.... SautelunettesProblème de démarrage (oui encore un) mais à froid.... 163827 Problème de démarrage (oui encore un) mais à froid.... Sautelunettes
Date d'inscription : 22/04/2007

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 18:28

Non pas de starters sur ce modèle.
Je suis bien à 3% et de la bonne :-)
Je vais voir pour une autre bougie alors :-)

Merci je reviens dés que tout ca est essayé.

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 18:54

j'ai une NGK iridium CR8HIX ça devrait arranger? parce que ça ne change rien...

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mar 3 Jan 2017 - 20:08

Salut Dodo! click ici! http://www.hpibajafrance.com/t28523-specialiste-du-walbro#385289.

sa va t'amené sur un lien déja posté sur le forum, qui lui, vas sur youtube. Plein de vidéo pour le principe de fonctionnement, réglage préliminaire et entretien des carburateur, comme les nôtres. bon visionnement! Smile
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 20:38

waouh super intéressant :-) merci.

Bon étant neuf j'ai déjà changé le ressort par celui de mon précédant carbu mais ça ne change pas le démarrage...

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Jump le Mar 3 Jan 2017 - 20:39

D&éja la 813 c'est le moins bon, ça serait trop long à expliquer Laughing
pour démarrer à froid ouvre la vis L à 2t tire 2-3 fois sur le lanceur doucement pour aspirer l'essence et quand il tourne tu règle le ralenti sur la l , refermer (environ 1t ) vis air 50% d'ouverture

Jump
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 50
Localisation : bbw
Modèle de Rc : 5b flux SC cage TGN


Date d'inscription : 01/08/2008

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 20:46

Ah merde j'ai cru comprendre qu'il était mieux...

Je récapitule.
- ouvrir à 2tours le L
-tirer doucement pour amorcer puis le démarrer
apres j'ai pas tout compri bounce
-resserer le L => avoir un ralenti normal ?
et par contre je ne sais pas quelle est la vis d'air Embarassed

désolé :-)

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Pytou le Mar 3 Jan 2017 - 23:24

Oui, tu revisses doucement ta L (sans descendre en dessous d'1 tour) jusqu'à obtenir un ralenti stable (bon son)
Tout ceci s'effectue avec la vis de ralenti (vis air) vissée/dévissée à mi-course (50%) dès le départ Wink
Pytou
Pytou
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 103
Localisation : Queven (Morbihan)
Modèle de Rc : - HPI Baja Sandrail "Sidewinder" X5 full options, moteur zenoah 29cc prepa hobby center, embrayage 4 pts Lauter, Victory RC Bigbore Cool

- HPI Baja court "The Short Basher", moteur zenoah G320RC, Victory RC Propipe

- HPI Baja "The Darkvenger", moteur SCZ-E290, pot Vador500 affraid
Problème de démarrage (oui encore un) mais à froid.... SautelunettesProblème de démarrage (oui encore un) mais à froid.... 163827 Problème de démarrage (oui encore un) mais à froid.... Sautelunettes
Date d'inscription : 22/04/2007

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mar 3 Jan 2017 - 23:25

ok super merci

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 2:41

Dodorian a écrit:Ah merde j'ai cru comprendre qu'il était mieux...

Je récapitule.
- ouvrir à 2tours le L
-tirer doucement pour amorcer puis le démarrer
apres j'ai pas tout compri bounce
-resserer le L => avoir un ralenti normal ?
et par contre je ne sais pas quelle est la vis d'air Embarassed

désolé :-)

Salut!!!

NOTE: vue que ta pas d'étrangleur sur ton carburateur, (choke) ou (starter). (sa veut toute dire la même chose pour moi) le premier démarrage vas toujours être difficile. La bulle monté sur le carburateur remplis seulement le corps du carburateur, elle n'amorce pas le moteur. J'ai trouvé sa chez DDM mais je sait pas si ses bon. Neutral http://www.davesmotors.com/ddm-tall-rc-cy-velocity-stack-w-choke.html


Dernière édition par Claude52 le Jeu 5 Jan 2017 - 18:00, édité 1 fois
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mer 4 Jan 2017 - 8:15

Super merci :-)
J en connaissais une partie mais une bonne picurre de rappel ne fait pas de mal :-)
Pour répondre à la question les joins du filtre à air jusqu au moteur sont neufs.

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Jump le Mer 4 Jan 2017 - 10:49

Quand on parle de vis d'air d'un petit carbu. walbro c'est bien sur la vis qui maintient légèrement ouvert le clapet d'ouverture d'air sans accélérer, bref c'est quand même une vis qui règle l'entrée d'air  Wink
ouverture L 1t minimum ok
H 1t1/4 pour le 813 qui possède une pompe de reprise , les autres c'est 1t1/2

Jump
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 50
Localisation : bbw
Modèle de Rc : 5b flux SC cage TGN


Date d'inscription : 01/08/2008

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mer 4 Jan 2017 - 11:59

ARRÊTEZ TOUT.... J ai trouvé.... Simplement un Joint de culasse....
Merci en tout cas pour vos réponses :-) avec 2 tour le moteur avait démarré avec le joint hs mais réglages impossibles. Et maintenant.... Tout marche

Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Jump le Mer 4 Jan 2017 - 16:26

Y a pas de joint de culasse mais un joint d'embase Wink
alz content pour toi que tout rentre dans l'ordre^^

Jump
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 50
Localisation : bbw
Modèle de Rc : 5b flux SC cage TGN


Date d'inscription : 01/08/2008

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 16:37

Dodorian a écrit:Super merci :-)
J en connaissais une partie mais une bonne picurre de rappel ne fait pas de mal :-)
Pour répondre à la question les joins du filtre à air jusqu au moteur sont neufs.

Ok good!  Bey! Smile


Dernière édition par Claude52 le Jeu 5 Jan 2017 - 17:58, édité 1 fois
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 16:40

Dodorian a écrit:ARRÊTEZ TOUT.... J ai trouvé.... Simplement un Joint de culasse....
Merci en tout cas pour vos réponses :-) avec 2 tour le moteur avait démarré avec le joint hs mais réglages impossibles. Et maintenant.... Tout marche

Ok, ses parfait alors! Very Happy
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 16:50

Jump a écrit:Quand on parle de vis d'air d'un petit carbu. walbro c'est bien sur la vis qui maintient légèrement ouvert le clapet d'ouverture d'air sans accélérer, bref c'est quand même une vis qui règle l'entrée d'air  Wink
ouverture L 1t minimum ok
H 1t1/4 pour le 813 qui possède une pompe de reprise , les autres c'est 1t1/2

Salut Jump! Smile  Oui je suis d'accord avec toi, cette vis règle bien le débit d'entré d'air. Smile


Dernière édition par Claude52 le Jeu 5 Jan 2017 - 17:57, édité 1 fois
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Dodorian le Mer 4 Jan 2017 - 17:06

Jump merci pour la précision je le saurait dorénavant Very Happy

Claude52 Merci encore pour ton effort même si je sais que quand on parle de passion ce n'est pas un effort ;-)

Vous constaterez sur la photo qu'elle fonctionne bien :-)
Il manque un peu de réglage encore mais j'ai perdu une vis de pot dans la bataille donc retour aux stands :-)
Problème de démarrage (oui encore un) mais à froid.... Img_2310




Dodorian
Débutant
Débutant

Masculin Age : 32
Localisation : Strasbourg
Pseudo ebay : Pseudo ebay
Date d'inscription : 02/01/2017

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 17:36

Jump a écrit:Y a pas de joint de culasse mais un joint d'embase Wink
alz content pour toi que tout rentre dans l'ordre^^

d'accord aussi avec toi Jump. quand la tête du moteur (culasse) est moulé avec son cylindre, y a pas de joint de culasse ses certain. encore la ses une question d'interprétation...


Dernière édition par Claude52 le Jeu 5 Jan 2017 - 17:56, édité 1 fois
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Pytou le Mer 4 Jan 2017 - 17:47

Un joint est un joint man afro
Pytou
Pytou
Basheur de l'extrême
Basheur de l'extrême

Masculin Age : 103
Localisation : Queven (Morbihan)
Modèle de Rc : - HPI Baja Sandrail "Sidewinder" X5 full options, moteur zenoah 29cc prepa hobby center, embrayage 4 pts Lauter, Victory RC Bigbore Cool

- HPI Baja court "The Short Basher", moteur zenoah G320RC, Victory RC Propipe

- HPI Baja "The Darkvenger", moteur SCZ-E290, pot Vador500 affraid
Problème de démarrage (oui encore un) mais à froid.... SautelunettesProblème de démarrage (oui encore un) mais à froid.... 163827 Problème de démarrage (oui encore un) mais à froid.... Sautelunettes
Date d'inscription : 22/04/2007

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 17:49

Dodorian a écrit:Jump merci pour la précision je le saurait dorénavant  Very Happy

Claude52 Merci encore pour ton effort même si je sais que quand on parle de passion ce n'est pas un effort ;-)

ta bien raison, ses vraiment pas un effort  Very Happy

Vous constaterez sur la photo qu'elle fonctionne bien :-)
Il manque un peu de réglage encore mais j'ai perdu une vis de pot dans la bataille donc retour aux stands :-)
Problème de démarrage (oui encore un) mais à froid.... Img_2310



Dernière édition par Claude52 le Jeu 5 Jan 2017 - 17:55, édité 1 fois
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Claude52 le Mer 4 Jan 2017 - 17:51

Pytou a écrit:Un joint est un joint man afro

je voie de quel joint tu parle.
Claude52
Claude52
Confirmé
Confirmé

Masculin Age : 55
Localisation : Saguenay Québec CAN.
Pseudo ebay : Pseudo ebay
Modèle de Rc : 1/5 Chimera Sand-Rail 30cc Redcat
Date d'inscription : 14/12/2016

Revenir en haut Aller en bas

Problème de démarrage (oui encore un) mais à froid.... Empty Re: Problème de démarrage (oui encore un) mais à froid....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum